Aller au contenu
Emu Nova Forums
Aces

Problème loggin sur le site...

Messages recommandés

Bonjour à tous,

Bon bah voilà, il m'est impossible de me connecter sur le site Emu Nova :rolleyes:

Alors que j'arrive à me connecter sur le forum, sans le moindre soucis et à poster dessus régulièrement, mais dès que je passe sur le site, pouf, je passe en invité.

Alors est-ce que ça fait la même chose ou pas, où que dois-je faire pour remédier à mon problème ?

J'ai déjà vidé mon cache, viré les cookie et effacer mes traces (j'utilise firefox).

Voilà si quelqu'un a déjà eu le soucis et qu'il a su le régler, merci pour le coup de main :fou:

A++

Aces

Partager ce message


Lien à poster
Partager sur d’autres sites

Ton problème est étrange car j'ai rien touché à ce bout du site depuis un bail et t'es bien le premier concerné par ce problème. T'es sûr que t'aurais pas interdit le domaine emunova.net pour les cookies ? Avec IE ou un autre navigateur (si t'es sous Firefox) t'as le même problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah non justeent, c'est bien ça qui m'étonne.

En plus, je voulais modifier mon teste pour corriger des fautes de frappes et le compléter un peu plus, et je ne peux rien faire.

J'accepte tous les cookies (j'ai un éditeur en cas de doute), j'ai rien bloqué du tout.

Alors j'ai une autre question, du au fait que je me connecte directement via le Forum et non le site, est-ce que ça peut jouer ?

Là j'avoue ne pas comprendre car avant ça marchait impeccable et depuis plusieurs mois déjà, j'ai ce soucis.

Bon je vais tester sous IE et voir si ça fait le même problème ou pas.

EDIT : Bon bah ça marche impecable sous IE...

Je vais voir si mon Firefox m'a pas fait une merde dans mes passes...

Modifié par Aces

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement que tu te connectes des forums ou du site ça ne change rien.

Quand tu te connectes sur le site t'as le même soucis ?

Partager ce message


Lien à poster
Partager sur d’autres sites

En fait, avec firefox, il m'est impossible de me logger sur le site mais pas de soucis avec le forum.

Enfin j'ai réglé le soucis, j'utilise une TAB IE sous firefox et là, plus le moindre soucis.

Partager ce message


Lien à poster
Partager sur d’autres sites
En fait, avec firefox, il m'est impossible de me logger sur le site mais pas de soucis avec le forum.

Enfin j'ai réglé le soucis, j'utilise une TAB IE sous firefox et là, plus le moindre soucis.

Tu as bien la dernière version de FF ? Parce que moi je l'ai et ça fonctionne correctement. :rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui la 1.5.0.7 :rolleyes:

Ho je cherche pas trop à comprendre tu sais, là j'ai IE qui me permet de rester loggé quand je switche du fofo au site et inversement :fou:

je retenterai plus tard :(

Modifié par Aces

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...