Aller au contenu
Emu Nova Forums

fred29200

Joueur
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de fred29200

  • Rang
    Inconnu(e)
  1. fred29200

    Epsxe toutes les versions 1.5, 1.6, 1.7

    salut, je voulais ouvrir un sujet, mais j'ai vu ce sujet dont le titre résume mes interogations, c a dire la compatibilité entre Seven et epsxe, je peux m'incruster ou j'ouvre quand même un autre sujet?
×