Aller au contenu

pandax

Joueur·se
  • Compteur de contenus

    4
  • Inscription

  • Dernière visite

pandax's Achievements

Inconnu(e)

Inconnu(e) (1/16)

0

Réputation sur la communauté

  1. Ok donc voila ce qu'il conseille : config puissante : configuration milieu de gamme : Amicalment
  2. bon, désolé du double post, mais je up juste pour dire que je pense que c'est résolu J'ai télécharger en torrent les deux versions pokemon, ainsi que No$GBA 2.4a, si je ne m'abuse. Il y avait ensuite des images montrant les réglages a faire pour obtenir la meilleure fluidité, et stabilité. J'ai fait ce qui était indique, et ca marche Donc c'est impécable, et je suis super content [ ma soeur aussi, vu qu'a la base, c'est pour elle ] Encore merci a tous Amicalement ps: si vous désirez l'image, faites le savoir, et je la ferai passer
  3. Merci a vous deux The jedi, je ne m'attends pas une copie conforme, bien que ce serait vraiment chouette Mais la qualitay de jeux, là, est vraiment déplorable ... Je vais trouver la derniere version de No$GBA et voir ce que ca donne ... J'ai aussi le même probleme avec mario kart ds. Merci a vous deux . edit: bon j'ai télécharger la derniere de No$GBA et voici ce qu'il me dit quand je lance pokemon, ou mario : " The data could not be read. Please turn off the power, then remove and reinsert the DS game Card" Quelqu'un a une solution ? :/
  4. Salut tout le monde. Je suis nouveau ici, je m'apelle laurent, et j'habite en belgique. Maitenant que je me suis vaguement présenté, venons-en au problème J'ai appris il y a peu la sortie proche de Pokemon diamant et perle. N'ayantpas d'argent pour m'offrir une DS et le jeux , J'ai désèspérément cherché un émulateur sur le net. A ma plus grande surprise, j'en ai trouvé, et plus d'un ! J'ai ensuite chercher une rom pour tester ceux ci, et j'ai trouver pokemon perle, en anglais Je suis tout content, nickel chrome. Puis j'essaie de lancer le jeux avec dualis, qui m'a l'air tres sérieux ... rien. Je le lance, il se ferme. Bon, je passe a No$GBA. Aussi rater. Il me dit qu'il y a une erreur, que je dois arreter, et remettre la cartouche de jeu. Ensuite DeSMuMe, celui-ci ne lance rien, et reste blanc Puis NeonDs. Celui ci me laisse un écran noir, et 1050 fps Ensuite, vint ideas, qui me redonna espoir : le jeu se lance ! Mais c'est maintenant que les mauvaises surprises arrivent .... Le son est limite attroce, il y a pas mal de bug d'affichage, et en plein jeux, toutes les textures sont parsemées de traits noir, et bleu. J'ai donc farfouiller dans les menus, a la recherche de la solution qui pourrait m'aider ... mais en vain Voici un screenshot, pris pendant la présentation pour ne pas tout refaire ... Si ca peut vous aider, ma configuration: Intel C2D E6420 @ stock Asus p5b dlx XFX 8800gts 320 Mo 2 Go OCZ pc 6400 Tacens Valeo Smart 480 W Merci a tous
×
×
  • Créer...

Information importante

By using this site, you agree to our Conditions d’utilisation.