Aller au contenu
Emu Nova Forums

Maylstorm

Joueur confirmé
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Maylstorm

  • Rang
    Inconnu(e)
  1. Maylstorm

    Neo-Mame

    alors ce topic sera consacré a l'emulation sur Mame des jeux neogeo alors premiere problematique (en some rien de grave) c l'option affichage ou non du sang sur metal slug 5 et K.O.f (qui dieu merci "marchent" parfaitement) donc comment peut on regulé cette option sur mame car dans le menu ouvrable avec la touche TAB en cours de jeu je n'ai pas cette petite subtilité qui normalement est sur l'emulateur neo rage et winkawaks dans le menu ouvrable avec F1 !!!
  2. effectivement j'ai un firewall norton qui est toujours actif!! est CE que le probleme pourrait venir de la ?? edit de maylstorm: j'ai desactivé le parefeu norton et la comme par magie le telechargment "a marché" donc merci a the jedi pour son attention et bravo au staf d'emunova pour leur exelent travail sur ce site !!! (quoi que je pourrai riposter pour faire "marcher" une rom ou un bidule)
  3. mais justement je n'utilise QUE firefox j'ai essayé avec internet explorer pour voir si ca marchait avec mais que dalle j'ai tout fait j'ai tout essayé suivi toute les indications pas d'accelerateur de machin chose j'ai redemarer trifouer rein mais alors rien !!!
  4. daccord mais qu'est ce que je suis censé faire avec ! par exemple celci "ftp://download.emunova.net/emulateurs/winkawaks155.zip" c l'emulateur que je veux telecharger comment puis en faire bonne usage!!
  5. j'ai essayé encore et encore sans succes je desespere , je n'arrive a rien meme en essayant plusieurs fois je suis inscrit pourtant je n'utilise pas d'accelerateur de dl j'ai essayé avec firefox et internet explorer mais rien n'y fait au secours a l'aide!!!
  6. c comme ca pour toute les roms pas besoin de screen tout ce qui s'affiche c'est une page d'erreur, la dite erreur signale que "le delai de reponse du serveur est trop long" et puis c tout
  7. c comme ca pour tout les fichiers!!!
  8. ben justement il est desactivé!!! mais ca ne marche pas !! c comme si le lien etait mort!
  9. j'ai un probleme au moment ou je clique sur commencer le telechargement dans la boite de dialogue qui s'ouvre quand on veut telecharger une rom ben il ne se passe rien et la une page s'affiche (toujours sur la petite fenetre!) impossible de trouver la page j'ai essayé avec internet explorer et firefox mais rien n'y fait et derniere chose mon logiciel de telechargment est desactivé aidez moi! votre site est extra au passage ! je veux mon metal slug 5 :'(
×
×
  • Créer...