Aller au contenu
Emu Nova Forums

Ellundril

Joueur confirmé
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Ellundril

  • Rang
    Petit Joueur
  1. Ok merci, j'ai hâte de jouer à Zelda : Four Swords (quand mon frere voudra ).
  2. Je change un peu de sujet, mais quand je joue à Shining Soul (le 1er), en multijoueurs, il n'y a pas de son. C'est normal ? .
  3. A mince, mais tu en est sur ? Pourtant y'a une option "network" à cocher pour acceder aux onglets "server" et "client". J'avoue que je n'est jamaus essayer mais je pense que ça doit pouvoir ce faire (ça ce fait bien avec les autres emulateurs, ZNES, MAME, PSX...).
  4. Merci beaucou, énormement mon dieu Link83 ! Ca marche ! Encore merci (j'ai essayer avec mario power tenis, qui est super marrant à 2 , et j'espere que ça marche pour tous les jeux (je pense mais bon, on sait jamais ). (Maintenant il me reste plus qu'a trouver quelqu'un pour jouer , quelqu'un est tenté ? )
  5. Désolé . Je vais réessayer et encore merci ! (Tu as a peu prés la même config que moi ?) Encore désolé . (Si j'ai bien compris, il suffit que je recopie ta config sur deux fenêtres (si je veux jouer qu'a 2) ou plusieures (pour jouer à plusieurs) ? ).
  6. Ouah ! Merci beaucoup, énormement pour ce que tu as fait ! (Ca à du prendre longtemps ). Je vais essayer ça, et je revien dire si ça marche ! (Vous êtes super sympa sur le forum d'emunova ! ). Euh... Si je ne m'abuse, les liens ne marchent pas . (J'ai essayer avec Internet Explorer et Firefox mais ça fait pareil : "ERREUR" )
  7. Ce que je veux dire c'est que je ne sais pas ce que c'est le minimum pour jouer "Bilinear", "Quads", "Nearest"... ? Voila quoi ! Je vais essayer différents trucs pour voir mais j'espere que j'ai assez de ressources !
  8. Mais je ne sais pas ce que c'est le minimum c'est pour ça, si vous pouvez me donner la config minimum ça serait sympa ! (Je précise que j'ai la version anglaise ).
  9. (Si vous pouvez me donner la config qui faut sur VBA en fonction de la mienne, ça serait gentil ). (Mais en fait y'a pas de faute dans mon titre ).
  10. Ok merci je vais essayer d'enlever les filtres et tout (désolé pour la faute sur le titre ). Sinon voila ma config : -Windows XP familial -Proceseur : -Athlon XP 1800+, MMX, 3D now, ~1.5 GHz -512 MB de ram -DirectX 9.0c -MSI-MS-StarForce GeForce FX 5200 (NVIDIA) -Pour le son (je sais pas si c'est important ): Realtek AC97 Audio -Type : WDM Voila j'espere que vous avez ce qu'il vous faut ! Merci à ceux qui m'ont répondu !
  11. Salut tout le monde ! Je vien ici pour demander de l'aide (ah bon ?), comme presque tout est dans le titre je vais faire court. Alors voila, quand j'ouvre deux fenêtres VBA (1 & 2) je fais option/link/ et log aux deux fenêtres mais quans j'ouvre le jeu dans les deux fenêtres et une fois qu'on fait "Link" dans le jeu, le son se met à saccader et des gros ralentissement arrive. (Je précise que c'est sur le même PC ) Voila, en espérent que vous pourez m'aider, merci ! (Si j'ai pas poster au bon endroit, ou que je devais aller dans la FAQ, désolé )
×
×
  • Créer...