Aller au contenu

pirouette

Joueur·se confirmé·e
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

pirouette's Achievements

Inconnu(e)

Inconnu(e) (1/16)

0

Réputation sur la communauté

  1. ha ben donc déjà à la base, il y à un problème! mais je comprends pas du tout alors! :'( C'est une version Française, c'est peut-être pour ça?
  2. hello! Non non, c'était bien une gamegear, ne t'en fait pas. Mais je n'ai aucun message d'erreur. Par contre, pour la 1ere utilisation de l'émulateur, j'ai ça: http://membres.lycos.fr/pirouette/informa/fusion.jpg Bon, de toute manière, y'a rien à faire, ca passe pas lol. Il ne me reste plus qu'a essayer d'autres émulateurs, pour tenter de jouer à plus de jeux possible lol! merci à toi!! au fait, à propos du fichier ini. C'est pas le fichier avec un truc jaune? moi c'est écrit config; c'est la même chose?
  3. alors là! grand merci pour toutes ces précisions!! vraiment sympa! ! Sinon, je ne trouve nulle part de " fusion.ini Tu sais je débute dans ce style d'émulateur. Le seul que je connaisse, c'est Mame. Mais j'aimerais pouvoir jouer quand même à des jeux un peu plus récents lol. Donc je cherche des émulateurs et des jeux. Tu me parles de bios, du bios de l'ordi? je n'y ai jamais touché lol. Peur de faire des bêtises. Regarde ce que j'ai lorsque je lance Kega. Sans rien toucher avant à quoi que ce soit: j'ai un espèce d'écran tv en mouvement. Et ca ne change rien lorsque je lance un jeu. http://membres.lycos.fr/pirouette/informa/fusion1.jpg
  4. Yess! merci bien, je viens de tester et cela s'est ouvert sans problème. Me demande ce qui cloche chez Fusion alors bizarre tout de même! merci bien.
  5. Re-moi, alors j'ai jeté fusion, remis en route, et j'ai toujours pas moyen de jouer avec des roms game-geras, ni avec rien d'ailleurs. Coment faire pour modifier " fusion ini?. Je vais ou?
  6. Et bien merci pour tes réponses. Je ne comprends pas alors. J'ai bl et bien un écran noir, mais lorsque le lance un jeu, rien ne se passe. Je vais peut-être tout jeter et tout recommencer. Vais créer un seul et unique dossier dans lequel je placerais l'émulateur et les roms alors. J'utrilise Mame et je me débrouille un peu, normalement ca devrait marcher, lol, y'a donc un os dans le potage .. merci à toi.. Demain je verrais ça,; et viendrais mettre les résultats lol.
  7. Ok, j'avais à peu près fait ça, sauf que j'ouvrais en allant chercher les zip directement en " chargeant un un jeu gamegear" Mais je ne vois pas ce que tu proposes. Seuls dans les options, j'ai les SMS et GG. Il faut configurer tout d'abord semble-t-il. http://membres.lycos.fr/imaginaire/foin/sega1.jpg Options: http://membres.lycos.fr/imaginaire/foin/sega2.jpg Merci pour ta réponse!
  8. hello; Heu, c'est du Chinois ce que tu me réponds :'( Je vais où précisément? Désolé lol.. j'ai pas compris ton cheminement. C'est par rapport à l'amulateur Fusion, je vais dans " fichiers"? mais après? merci edit, l'émulateur est en Français au fait. Les roms, je les laisse zippé comme pour les autres jeux ?
  9. Salut Voilà je débute complet dans la gameGear, j'ai téléchargé Kega fusion, quelques roms Gamegears, dl aussi les deux zips,; bios et plugins, mais ca ne marche pas. J'ai dézippé le bios, ouvert l"émulateur, " choisir la configuration,j'ai plusieurs propositions qui me sont faites. Biso USA, Bios Jap, etc. Que dois-je faire?. dézipper? pas dézipper ??. Merci par avance pour vos réponses.
×
×
  • Créer...

Information importante

By using this site, you agree to our Conditions d’utilisation.