Aller au contenu

gohan9210

Joueur·se confirmé·e
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

gohan9210's Achievements

Petit Joueur

Petit Joueur (2/16)

0

Réputation sur la communauté

  1. gohan9210

    No Wgl Exstention

    hello le probleme vien pas des radeon car comme je l'ai mi dan le 1er post : ca fesais depuis hier!!!! donc faut pas venir dire ke c normal avec les radeon puisque j'usqua avant ca sa marchais tres bien pi l'opengl est suporté je le confirme mais le plug veu tjr rien savoir
  2. gohan9210

    No Wgl Exstention

    hello depuis hier kan je veu utiliser le plug pete's openGL2 driver 2.5 g le message suivant : no WGL exstention et l'emu plante. avec d'autre plug ca va mais celui la est vraiment nikel ya pas mal de reglage . de koi ca vien ce probleme qqn sait? merfi d'avance
  3. gohan9210

    Legacy Of Goku

    hello kan je lance legacy of goku j'ai l'intro du jeu et juste apres : "this program will not run on the hardware found" ca vien de koi? g visualboy 1.71 en french merfi d'avance
  4. gohan9210

    Probleme Pad + Satourne

    pour le son : c bien ce ki me semblai merci daytona tourne??????????????? v essayer ca direct 2 min apres : ah ouais ca tourne mais mon pad je peut pas le configurer et ca ram terriblement (ca j'etai prevenu) pi satourne plante avec un message d'erreur merci bcp
  5. gohan9210

    Epsxe Et Soul Blade

    wow premiere mondial qqn a le MEME probleme que moi ca fais plizir me sens moin seul si tu i arrive avec nero dis le moi et pourtant je tien a le redire : LA MEME ISO SUR 2 AUTRE PC fonctionne parfaitement c ptetre un blem de config... en tout ca pour le moment je me casse plu la tete avec ca. je verrai une autre fois
  6. gohan9210

    Probleme Pad + Satourne

    ah ba ca kitter et ressayer g fais au moin 20 fois avant de poster merci pour la reponce par contre g 2 autre probleme ca doi venir des plugin je pense : 1 : je n'ai aucun son du tout! 2 ya aucun jeu ki se lance, j'en au 48 j'en ai essayer 12 pour le moment (avec le cd et avec une iso) et ya ke d'alle soit ca met k'il es pas reconnu soit c l'ecran noir mais je garde espoire
  7. gohan9210

    Plantage De Satourne 1.1p

    ouais en fait g dl le dll ki me manquai et c bon ca ce lance merfi
  8. hello kan je veu configurer mon pad (un pad ps2 brancher sur un adaptateur usb) avec satourne ca bug severe. des ke je clique sur une touche pour lui assigner u boutin ca me met d'office soit left ou right. en fait ca prend la position du stick analogique gauche et je ne peut pas la configurer c emmbetant ca ma jamais fais ca avec les jeu (pc ou emulateur) et l'otpion analogique est pas desactivable sur le pad (a cause de l'adaptateur) qqn aurai une solution a apr de changer de pad?
  9. gohan9210

    Petit Probleme

    carte 3d : radeon 9800 pro a 256mo catrte mere : asus p4p800 deluxe concernant l'iso compresser je voi pas le raport car c moi ki l'ai faite g rien fais nivo compression
  10. gohan9210

    Plantage De Satourne 1.1p

    hello g le meme probleme g aussi pris le pack ASPI mais je me demande si il suffit juste de les metre dan le repertoire de satourne ou si ya qqch a faire d'aute?
  11. gohan9210

    Petit Probleme

    j'ai rien vu comme fix pour celui la mais g un pote cher ki la meme iso passe parfaitement sans plantage et avec les meme config de plug-in
  12. gohan9210

    Petit Probleme

    g essayer plusieur bios et rien n'y fait ca plante tjr..... pi ca plante aussi a chaque fois en mode arcade juste avant de commancer le stage 6 et ca me gonfle severe! je vois pas ce que je peut faire de + alors je laisse tomber pour le moment
  13. gohan9210

    Petit Probleme

    lol merci te ta reponse pour le blem de texture c regler g pris un plug a jours. pour le son de dino crisis c regler aussi g pris le plug de base.... par contre je suis pas d'accors concernant le bios je connais 2 personne avec le meme bios et la meme iso et ca tourne nikel... mais je v essayer kan meme et pour le blem de son je prefere jouer avec les iso comme ca je m'embete pas avec les cd... sinon je les met dans la console, ca revien au meme si ya une autre suggestion je suis preneur merfi
  14. gohan9210

    Petit Probleme

    salut a tous chui un nouvo ici mais habituer des forum j'espere que qqn pourra m'aider g des bug graphique et sonore a certain jeux j'utilise ePSXe 1.6.0 FF8 : petit bug pendant la lecture des video. sinon nivo graphique les decors sont vachement pixelliser FF9 : i se lance pas mais g pas encore activer le machin chose donc laissez tomber Dino crisis 1 : bug graphique sur la droite pendnad les video c plein de bordel en haut et en bas dan les bande noir. les sons des voix sont pourri comme si i parlais da un micro relier a un megaphone (ca grezille et la qualiter est atroce) soulblade : je n'ai pas de texture sur les ring et dans certaine parti du decors.... et en + des ke je commence le premier combat en mode histoire le jeu plante et g ce message ki apparait : error running epsxe SPEC Opcode 01 UNK (PC 000031c0) (00000080) (30796,311) street skater 2 : je n'ai pas les musique du jeu (les zik d'ambiance ki a mon avi doivent etre des piste wav) merci de ne pas juste me repondre : va voir les tuto g deja matter g tout bien regler mes plug in sont bien configurer et les autre jeux (peut nombreux pour le moment fonctionne... mon pc est une bete de course avec une bonne carte 3d donc je n'ai aucun soucis de performance pour info les principau plug video ke j'utilise sont : Pete's OpenGL Driver 1.71 et pete's dx6 d3d driver plug audio : P.E.Op.S. DSound Audio Driver 1.7 et Eternal SPU PLugin 1.41 je fais mes iso moi meme depuis mes jeux originaux il sont en PAL si vous avez encore besoin d'info demander moi merci a ceux ki pourront m'aider a resoudre ces petit defaut desagreable
×
×
  • Créer...

Information importante

By using this site, you agree to our Conditions d’utilisation.