Aller au contenu
Emu Nova Forums
Invité molo-molo

Problème Avec Vbalink!

Messages recommandés

Invité molo-molo

valà j'ai un problème avec vbalink:quand je demande à un ami de jouer avec moi,ilva lancer vbalink de son ordi(moi-aussi) mé on a tous les deux un problème:quand on coche lan,il est écrit:"setting will be effective the next time you start the emulator".pourtant,avant,je lance vbaserver,je mets qu'on est deux pis il me met un truc du genre server running"merci de m'aider

Partager ce message


Lien à poster
Partager sur d’autres sites
"setting will be effective the next time you start the emulator"

les paramètres de configuration seront pris en compte lord du prochain démarrage de l'émulateur..

;) (ceci dit un petit tuto sur ce dernier ne serait pas de refus...)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'avais essayé mais ça allait à 2 à l'heures (même pas une image par seconde) donc oui ça marche mais c'est injouable.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...