Aller au contenu
Emu Nova Forums
Fredo

Problème avec Magic Engine

Messages recommandés

Bonjour,

L'émulateur ne reconnait pas mon lecteur virtuel. J'utilise daemon tools lite.

J'ai suivi votre tuto. Je pense que ça bloque au niveau des chiffres, lettres à entrer dans le fichier config

Je suis sous Windows 7.

Voici la config de mes lecteurs:

captureme.png

Normalement que dois je entrer comme chiffres à "CD-Rom drive" et comme lettres à "CD-Rom drive letter ?

# ----

# CD-ROM settings

# ----

[cdrom]

;

; CD-ROM drive

; --

; 0 -> first CD-ROM drive [default]

; 1 -> second CD-ROM drive

; ...

;

drive=

;

; CD-ROM drive letter

; --

; (Windows 2000/XP only)

;

; D:

; E:

; ...

;

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je comprend bien le fichier de config, tu dois juste spécifier "1" pour lui dire d'utiliser le second lecteur optique.

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...