Jump to content
Emu Nova Forums
Sign in to follow this  
chaos blaster

Problème électrique

Recommended Posts

Slt,

J'explique mon problème:

J'ai depuis toujours eu cette multiprise / parasurtenseur mais depuis 3 mois (date à laquelle j'ai eu des travaux électriques dans mon appartement) j'ai un souci sur cette dernière.

En faite, quant j'allume la multiprise: Aucun problème.

Quant j'allume un appareil (ou plusieurs appareils de cette multiprise): Aucun problème.

Mais dès que j'éteins le bouton de la multiprise: Elle me fait sauter les plombs de l'appartement (pas tous, juste celui relier à la prise).

Je n'avais pas ce problème avant mais depuis que des "électriciens" ont travaillés comme des merdeux, j'ai ce problème.

J'ai fais plus de 4 appartements avec cette multiprise et j'ai jamais eu le moindre problème.

La multiprise / parasurtenseur est un modèle pouvant brancher jusqu'à 10 appareils dessus.

J'ai dessus de brancher:

- 1 Home cinema (qui se met en veille)

- 1 Divx (qui se met en veille)

- 1 CDI

- 1 PS2 (qui se met en veille)

- 1 Xbox 360 (qui se met en veille)

- 1 PS3 (qui se met en veille)

- 1 Wii (qui se met en veille)

- 1 Dreamcast

- 1 Super Nintendo

- 1 Magnétoscope

J'ai demandé aux électriciens ayant fais les travaux et c'est goret mon donner deux hypothèses:

1) Mon matériel est trop vétuste (ma multiprise à moins de 1 an et m'a coûté quasiment 100 € donc je me doute que cela ne vient pas de là).

2) J'ai trop d'appareil dessus (ce que je comprend pas, c'est qu'avant, ça ne sauter pas et j'avais exactement les même branchement et appareils dessus).

A savoir que j'ai mon frigo et la lumière du couloir, ainsi que ma prise contenant ma Freebox et mon pc qui sont reliés aux mêmes plombs.

Est-ce que cela vient du trop grand nombre de console en veille qui se situe dessus (sachant que j'ai jamais eu de problème avant) ?

Est-ce que je dois décharger ma multiprise en mettant des appareils ne bénéficiant pas de mode veille dessus ?

Une idée ?

Merci d'avance car là, je sèche et sa me gave sec...

Share this post


Link to post
Share on other sites
Rouliass    0

Déjà, tu as une lumière et des prises sur le même 'plomb', c'est mauvais signe. :)

T'es sûr que les mecs sont vraiment venus refaire l'électricité chez toi ?

J'ai plein de questions.

La lumière du couloir est-elle sur prise commandée (par exemple, un luminaire branché sur une prise actionnée par un interrupteur) ou bien directement en plafonier ?

Quelle est la protection de ce plomb (10, 16 ou 20 A) ?

As-tu essayé de débrancher le frigo et de recommencer l'opération (éteindre la multiprise) ?

Tu as quoi comme 'plombs' ? Disjoncteurs ou fusibles ?

C'est bizarre ton affaire, en général c'est plutôt à l'allumage d'une multi-prise que tu peux avoir des problèmes (fort appel de courant d'un coup et supérieur à la protection en amont).

Share this post


Link to post
Share on other sites
La lumière du couloir est-elle sur prise commandée (par exemple, un luminaire branché sur une prise actionnée par un interrupteur) ou bien directement en plafonier ?

C'est sur une prise actionner par un interrupteur.

Mais même quant la lumière est éteinte, sa saute.

Quelle est la protection de ce plomb (10, 16 ou 20 A) ?

En faite, c'est même pas le plomb d'une pièce mais le général de plusieurs pièces soit 40 A !!!

C'est ça qui m'étonne encore plus.

As-tu essayé de débrancher le frigo et de recommencer l'opération (éteindre la multiprise) ?

Non, mais là ou c'est bizarre.

C'est que défois sa le fait, défois sa le fait pas.

Là, sa fait 4 fois que sa saute alors que j'avais plus de problème depuis 1 mois.

Tu as quoi comme 'plombs' ? Disjoncteurs ou fusibles ?

C'est des disjoncteurs.

C'est bizarre ton affaire, en général c'est plutôt à l'allumage d'une multi-prise que tu peux avoir des problèmes (fort appel de courant d'un coup et supérieur à la protection en amont).

Ben là, c'est seulement quant j'éteins.

Et encore, pas tout le temps ça me le fait.

Share this post


Link to post
Share on other sites
Rouliass    0

Ha ouais. Je sens que ça va être non trivial. :)

Le truc de 40 A, c'est un interrupteur différentiel 30 mA. C'est ce qui permet de protéger les personnes de l'électrisation/électrocution. Le problème c'est que les alimentations de PCs et consorts (alimentations à découpage) peuvent générer des courants résiduels détectés par l'intterupteur différentiel. Pour les équipements électronique de ce genre il existe des intterupteurs différentiel spécifiques (type Hpi). 2videmment, dans ton cas ça risque d'être chiant à mettre en place.

Si tu cherches chez Google à "parasurtenseur intterupteur différentiel", tu trouves des choses. Il y a notamment une discussion ou tu peux lire que les varistances de ta barrette peuvent s'abîmer avec le temps. Il faudait essayer avec une autre multi-prise parasutenseuse pour voir.

Share this post


Link to post
Share on other sites
Spoz    0

Comprends-je que toutes tes consoles pompent du jus en même temps sur ta multiprise ? Parce que même si ta console n'est pas allumée, le transfo travaille et chauffe (enfin, sur les vieilles consoles en tout cas). Moi j'ai opté pour des multiprises de 5 avec interupteurs individuels, ce qui me permet de ne mettre qu'un seul transfo de console en route au lieu de toute la rampe.

Vu les symptômes, j'opte quand même pour un problème sur la prise, mais y a rien de scientifique là dedans...

Share this post


Link to post
Share on other sites
Rouliass    0

Tu peux faire un test simple.

Plutôt que d'éteindre la multiprise avec son interrupteur, débranche là de la prise murale.

Share this post


Link to post
Share on other sites

J'ai mis sur une autre prise et du coup, ça saute plus pour le moment.

Merci pour les réponses mais ce problème est vachement bizarre.

Share this post


Link to post
Share on other sites
Rouliass    0

J'ai mis sur une autre prise et du coup, ça saute plus pour le moment.

Merci pour les réponses mais ce problème est vachement bizarre.

C'est surtout bien relou. :)

Les électriciens t'ont installé les interrupteurs différentiels (40 A) récemment, c'est ça ?

Share this post


Link to post
Share on other sites

Les électriciens t'ont installé les interrupteurs différentiels (40 A) récemment, c'est ça ?

Ouais, c'est ça.

Share this post


Link to post
Share on other sites
Rouliass    0

Ouais, c'est ça.

J'ai tendance à penser que c'est ta multiprise qui a un défaut. Ce que je trouve rageant pour un modèle à 100 euros.

Sur ce genre de multiprise tu as des composants (les varistances) qui sont suceptibles de se détériorer avec le temps. Tu crois que tu as moyen de les changer ?

Share this post


Link to post
Share on other sites
shinjofredo    0

Si les différentielles déclenchent c'est que c'est un problème de masse surement au niveau de la multiprise ou de la prise murale.

Edited by shinjofredo

Share this post


Link to post
Share on other sites

Je pense à la prise murale.

Les électriciens étaient de vrai branleur (dont un qui ne parler que très peu le Français donc vas y pour comprendre ce qu'il faisait).

En bref, une vraie société pourrie que je déconseille fortement.

Le gars m'a fait sauter aux moins 5 fois les plombs de manière intentionnel sans même me prévenir alors que j'étais sur le pc (du coup, le pc éteins à la sauvage)...

Edited by chaos blaster

Share this post


Link to post
Share on other sites
Death Adder    0

Bon alors Chaos, tu as toujours les plombs qui sautent ou t'as finallement déménagé? ^^

Share this post


Link to post
Share on other sites
Yahiko    0

Fallait débrancher le CDI, ça sert à rien :P.

Share this post


Link to post
Share on other sites
Aces    0

Encore une pèle d'Or attribué à Jcomprendrien, bravo à lui. :fleur:

Share this post


Link to post
Share on other sites

Ouais, j'ai pris des multiprises à plus de 150 € pièce avec parafoudre, parasurtension etc... donc plus de problème. Xd

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×