Aller au contenu
Emu Nova Forums

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'problème'.



Plus d’options de recherche

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Emu Nova & cie
    • Discussions générales
    • La vie du site
    • Poubelle
  • Emulation & Jeux Vidéo
    • Emulation, jeux vidéo & abandonware
    • Demandes de roms et d'ISOs
    • Bonnes affaires
    • Arcade
    • Amstrad
    • Apple
    • Atari
    • Bandaï
    • Commodore
    • Gamepark
    • Google
    • Microsoft
    • NEC
    • Nintendo
    • Sega
    • SNK
    • Sony
  • Forums hébergés
    • ENES - Emu Nova Entertainment System
    • Necstasy
    • Sizious

Groupe


AIM


MSN


Site Web


ICQ


Yahoo


Jabber


Skype


Twitter


Lieu de résidence


Centres d'intérêt


Xbox Live


Playstation Network


Xfire


Je joue à


Ma collection

4 résultats trouvés

  1. Bonjour ! Je rencontre un problème qui me pourrit la vie (oui, le jeu c'est ma vie *_*) et après avoir tout essayé, je ne trouve pas de solution. Je ne me souciais pas de sauvegarder Ingame puisque l'émulateur me le permettait n'importe où et n'importe quand. Seulement, c'est quand je suis arrivé à Ambervale (où on est obligé de sauvegarder pour continuer) que le jeu m'a mis "Erreur de mémoire" et refuse donc de sauvegarder. L'ennui, c'est que j'ai passé pas mal de temps sur ma partie et que ça me ferait ch*** de recommencer, parce que je ne peux pas finir mon jeu T_T J'ai téléchargé GBATA et utilisé le SRAM Patcher. Du coup, quand je lance le jeu et que je crée une nouvelle partie, je peux la sauvegarder ! Mais TOUJOURS PAS mon ancienne bien avancée T_T Je pleure de désespoir et j'ai perdu plusieurs heures de mon temps à trouver une solution. J'espère que quelqu'un verra ce message d'appel et viendra à mon secours ! Celui qui m'aide, je lui offre...un sandwich !
  2. Epsxe 1.9 problème de pixels

    Salut à tous ! Alors voilà mon souci, avec les jeux comme FF7, FF8, FF9 où les Resident Evil, jeux avec décors précalculés, j'obtiens comme résultat des pixels dans les décors alors que les sprites des personnages sont niquel : 1 - http://image.noelsha...0501210-ff9.jpg 2 - http://image.noelsha...01224-ff9-4.jpg 3 - http://image.noelsha...501217-ff92.jpg alors qu'en combat j'ai eu ça : 4 - http://image.noelsha...01221-ff9-3.jpg qui me déplait pas du tout... mais une fois le combat fini rebonjour les pixels, voici un screen de ma config epsxe 1.9 : http://grabilla.com/...8de76ecefd5.png auriez vous une solution à ce problème ? car je ne comprends pas du tout...
  3. Framerate incontrolable Project 64 2.0

    Bonjour a tous,comme le titre l'indique je n'arrive pas a controler la framerate de project 64 2.0 qu'ont peut récupérer a ce lien http://coolrom.com/emulators/n64/21/Project64.php s'il vous plaît vous pouvez m'aidez et désole si je me suis tromper de section pour ça.
  4. problème pour passer les intros

    Bonjour, Je me permets de poser une p'tite question par ici, parce que là ça me titille grave: Je viens de télécharger steem engine, ainsi que tout plein de magnifiques jeux d'antan, et tout se passait à merveille, sauf lorsque j'ai tenté de jouer à kick off 2 par exemple...impossible de passer l'intro du hacker, avec musique, graphismes et remerciements, c'est beau mais ca dure une éternité, et donc je n'ai pas accès à ce jeu... Est-ce moi qui ai mal configuré mes raccourcis clavier? ou y'a-t-il un truc??? Merci pour vos réponses. AleX
×