Aller au contenu
Emu Nova Forums

Rechercher dans la communauté

Affichage des résultats pour les étiquettes 'FF9'.

  • Rechercher par étiquettes

    Saisir les étiquettes en les séparant par une virgule.
  • Rechercher par auteur

Type du contenu


Forums

  • Emu Nova & cie
    • Discussions générales
    • La vie du site
    • Poubelle
  • Emulation & Jeux Vidéo
    • Emulation, jeux vidéo & abandonware
    • Demandes de roms et d'ISOs
    • Bonnes affaires
    • Arcade
    • Amstrad
    • Apple
    • Atari
    • Bandaï
    • Commodore
    • Gamepark
    • Google
    • Microsoft
    • NEC
    • Nintendo
    • Sega
    • SNK
    • Sony
  • Forums hébergés
    • ENES - Emu Nova Entertainment System
    • Necstasy
    • Sizious

Rechercher les résultats dans…

Rechercher les résultats qui…


Date de création

  • Début

    Fin


Dernière mise à jour

  • Début

    Fin


Filtrer par nombre de…

Inscription

  • Début

    Fin


Groupe


AIM


MSN


Site Web


ICQ


Yahoo


Jabber


Skype


Twitter


Lieu de résidence


Centres d'intérêt


Xbox Live


Playstation Network


Je joue à


Ma collection

1 résultat trouvé

  1. Salut à tous ! Alors voilà mon souci, avec les jeux comme FF7, FF8, FF9 où les Resident Evil, jeux avec décors précalculés, j'obtiens comme résultat des pixels dans les décors alors que les sprites des personnages sont niquel : 1 - http://image.noelsha...0501210-ff9.jpg 2 - http://image.noelsha...01224-ff9-4.jpg 3 - http://image.noelsha...501217-ff92.jpg alors qu'en combat j'ai eu ça : 4 - http://image.noelsha...01221-ff9-3.jpg qui me déplait pas du tout... mais une fois le combat fini rebonjour les pixels, voici un screen de ma config epsxe 1.9 : http://grabilla.com/...8de76ecefd5.png a
×
×
  • Créer...